HF RL Explorer

Envoy fails to start when Envoy Access Log Service is enabled

Envoy fails to start when Envoy Access Log Service is enabled: a task in MiMo-V2.6-RL-oss: Agentic RL Environments (MiMo RL release). I'm trying to ship sidecar / gateway access logs to a gRPC Access Log Service (ALS) backend. I followed the same pattern that's already used for envoyMetricsService…

Part of XiaomiMiMo/MiMo-V2.6-RL-oss.